お知らせ

アイポ 5.1 にて IE6 から閲覧できない不具合について

2010年10月01日

本日公開いたしました最新版のアイポ 5.1 において、IE6 から閲覧できない不具合を確認いたしました。

現在、修正版の準備を進めておりますので完了次第ご案内させて頂きます。
ご迷惑とご不便をおかけいたしましたことを深くお詫び申し上げます。

上記の不具合はバージョン5.1.0.1にて対応いたしました。